This project is read-only.

.NET 2 Compatibility

Apr 23, 2012 at 4:13 PM

Hi,

i would like to ask if one of the releases is .net 2 compatible??

thanks in advance.

Apr 23, 2012 at 7:23 PM

Hi,

 

This is for .net 3.0 or later because it uses part of the .net 3.0 framework that is not supported in version 2.0.

Apr 24, 2012 at 10:30 AM

thanks