1
Vote

OpenXml.Extensions v2.0.50727 not working with OpenXML v2.5

description

Hi
existing code uses OpenXML v2.5 but I get an error when using OpenXml.Extensions v2.0.50727.
Is there a version of OpenXml.Extensions that will work with OpenXML v2.5?
many thanks
Stewart

comments